Fehler neue Etsy Schnittstelle
Incident Report for Billbee
Monitoring
Wir warten auf Lösung durch Etsy.
Posted Nov 29, 2022 - 09:59 CET
Investigating
Aktuell kommt es bei Etsy zu dem Verhalten, dass Artikelbezeichnungen nicht in der eingestellten Sprache importiert werden. Der Fehler wurde bereits bei Etsy gemeldet und ist in Bearbeitung (https://github.com/etsy/open-api/issues/597).
https://github.com/etsy/open-api/discussions/714
Posted Nov 29, 2022 - 09:57 CET
This incident affects: Anbindungen: Shops & Marktplätze (Etsy).